1. 首頁
  2. 股市資訊

「通達信」血染的音符指標公式

p121:=((C O)/2 0.618*H 1.382*L)/3;
m3:=MA(P121,3);M9:=MA(P121,9);m17:=MA(P121,17);M29:=MA(P121,29);
排序1:=MAX(M3,MAX(M9,MAX(M17,M29)));
XP1:=M3/排序1*10;
ABCD22:=REF(XP1>REF(XP1,1),1) AND XP111 ;10,POINtdOT,COLORYELLOW;
點差1:=IF(M3<排序1,L/排序1*10,10);
XP6:IF(M3<排序1,MA(L/排序1*10,5),10),COLORGRAY;
XP3:=IF(XP1<10,MA(XP1,3),10),COLORGREEN;
{IF(XP1<10,MA(XP1,5),10);}
{IF(XP1<10,MA(XP1,10),10);};
XP4:=LLV(XP1,20);
XP5:1.00618*XP4,CIRCledOT,lineTHICK2,COLORMAGENTA;
DRAWBAND(XP1,rgb(159,42,33),XP3,RGB(22,99,101));
DRAWICON(CROSS(XP1,XP3) AND C>REF(C,1) AND XP1<9,XP3*1.03,1);
IF(XP6ethICK2;
IF(XP6>=XP5,XP6,DRAWNULL),COLORLIMAGENTA,LINETHICK2;

本文內容來自互聯網轉載,不代表本人立場,若侵犯您的權益,請聯系我們第一時間刪除,謝謝!如若轉載,請注明出處:http://www.wtgqxc.live/zixun/7aca5b7d8a264ed35a3db3cf.html

標簽:

重庆欢乐生肖计划