0.905ANDC/REF(C,1)">
  1. 首頁
  2. 股市資訊

「大智慧」即將反彈選股指標公式

Y1:=C/REF(C,1)>0.905 AND C/REF(C,1)<1.05;
VAr2:=IF(ema(C,10)/emA(EMA(C,30),16)<0.85 AND Y1 AND V/CAPITal*100<5,50,0);
VAR3:=(-100)*(HHV(H,34)-C)/(HHV(H,34)-LLV(L,34)) 100;
VAR4:=(-100)*(HHV(H,50)-C)/(HHV(H,50)-LLV(L,50)) 100;
VAR5:=(-100)*(HHV(H,70)-C)/(HHV(H,70)-LLV(L,70)) 100;
VAR6:=((C-MA(C,34))/MA(C,34)*100 10)*5;
VAR7:=((C-MA(C,50))/MA(C,50)*100 10)*5;
VAR8:=((C-MA(C,70))/MA(C,70)*100 10)*5;
VAR9:=(VAR3 VAR4 VAR5 VAR6 VAR7 VAR8)/6;
VARC:=(VAR9 abs(VAR6-VAR8))/2;
VARD:=(-1)*(EMA(100*(1-winner(C)),1)-50) 50;
VARF:=IF(VAR2>0 AND VARD VARC<0,1,0);
反彈:VARF*180;

本文內容來自互聯網轉載,不代表本人立場,若侵犯您的權益,請聯系我們第一時間刪除,謝謝!如若轉載,請注明出處:http://www.wtgqxc.live/zixun/54be69fb3cf55204b0f613e9.html

標簽:

重庆欢乐生肖计划